Mesmo já tendo sido anteriormente divulgado, o projeto Debian enviou hoje um novo informe, lembrando a todos seus usuários que o suporte de segurança da versão 4.0 (etch) se encerra no próximo mês de fevereiro, um ano após o lançamento de sua última versão (lenny).

Para os usuários dessa distribuição, é recomendada a atualização para/ou instalação da versão 5.0, garantindo assim a segurança e atualização de seus sistemas.

Fica aí a dica: não percam tempo e atualizem seus sistemas !

Suporte ao Debian 4 (etch) termina no próximo mês
Customized Social Media Icons from Acurax Digital Marketing Agency
Optimization WordPress Plugins & Solutions by W3 EDGE
%d blogueiros gostam disto: