Instalei um Openfire 3.6.4 e após configurá-lo percebi que vários plugins já não estavam mais disponíveis para essa versão pois haviam sido atualizados para a versão 3.7.0.

Baixei os plugins de outras instalações existentes e resolvi deixá-los disponíveis para quem ainda possa precisar dos mesmos. Seguem os links abaixo:

Espero que seja útil!
Openfire 3.6.4 – servidor e plugins compatíveis
  • onde baixo monitoring service<br />para ver~so 3.7.1

    • Olá.<br /><br />Você deve baixá-lo diretamente na interface de console admin do Openfire.<br /><br />[]s

  • Anonymous

    Kra valeu, tava procurando esses plugins igual um doido! rsrs

  • Marcelo, Boa noite.<br /><br />Sobre o problema do Plugin monitoring service 1.3 com a versão do OpenFire 3.8.0 que para de arquivar as conversas, existe algum pack para correção?<br /><br />Agradeço pela ajuda.<br /><br />Douglas Santos

  • Segue o link com o bug do Openfire 3.8.0:<br /><br />http://issues.igniterealtime.org/browse/OF-611<br /><br />E o post do fórum com a versão 1.2 do plugin que resolve o problema:<br /><br />http://community.igniterealtime.org/message/226874#226874<br /><br />A boa nova é que logo teremos o Openfire 3.8.1 com este e outros bugs corrigidos.<br /><br />(09:51:02 AM) Guus der Kinderen: note that we

  • Anonymous

    show es uns monstro!! vlw

Animated Social Media Icons by Acurax Wordpress Development Company
Optimization WordPress Plugins & Solutions by W3 EDGE
%d blogueiros gostam disto: